loading

[求助] 请问6.1.0版本的论坛程序可能直接升级到


如题。



论坛是最古老的6.1.0版本……一直没升过级。

最近频繁出现Http 500错误。有人建议升级到X3.2版本……



如果可以的话,具体该怎么操作?



谢谢。